• Laptopuri, Tablete si accesorii
    • Laptopuri si accesorii
      • Laptopuri
      • Genti laptop
      • Memorii RAM laptop
    • Tablete si accesorii
      • Tablete
      • Accesorii tablete
      • Huse tablete
      • Tastaturi tablete
      • Suporturi tablete
  • PC, Periferice si Software
    • Componente PC
      • Placi video
      • Placi de baza
      • SSD-uri Interne
      • Hard Disk-uri Desktop
      • Hard Disk-uri NAS
      • Hard Disk-uri SurveiIlance
      • Memorii RAM Desktop
      • Procesoare
      • Coolere Procesor
      • Carcase
      • Surse PC
      • Ventilatoare carcasa
    • Periferice PC
      • Hard Disk-uri externe
      • SSD-uri externe
      • Casti audio
      • Camere Web
      • Tastaturi
      • Mouse
      • Memorii USB
      • Unitati optice externe
      • Kit mouse tastatura
      • Hub-uri USB
      • Microfoane
    • Desktop PC si Monitoare
      • Desktop PC
      • Monitoare LED
      • All in one PC
    • Software
      • Antivirus
    • Servere si componente server
      • Sisteme server
      • Hard Disk-uri server
      • Procesoare server
      • Memorii RAM Server
      • Accesorii server
    • UPS si accesorii
      • UPS
      • Accesorii UPS
      • Stabilizatoare de tensiune
    • Retelistica
      • Accesorii switch-uri
      • Adaptoare PowerLAN
      • Access point si Range Ext.
      • Routere Wireless
      • Routere
      • Media convertoare
      • NAS
      • Switch-uri
      • Switch-uri KVM
      • Echipament firewall
      • Cabluri alimentare
      • Cabluri retea
  • TV, Electronice
    • Televizoare si accesorii
      • Televizoare
      • Suporturi TV / Monitor
    • Aparate foto si accesorii
      • Aparate foto compacte
      • Obiective foto
      • Aparate foto Mirrorless
      • Carduri memorie
    • Videoproiectoare si accesorii
      • Videoproiectoare
      • Accesorii videoproiectoare
  • Imprimante, Scanere si Consumabile
    • Imprimante
      • Imprimante laser
      • Imprimante Inkjet
      • Imprimante foto
      • Imprimante de format mare
      • Imprimante matriciale
    • Multifunctionale
      • Multifunctionale laser
      • Multifunctionale inkjet
    • Imprimante 3D
    • Accesorii imprimante 3D
    • Scannere
    • Cartuse, Tonere si alte consumabile
      • Tonere
      • Drum
      • Cartuse cerneala
      • Ribbon
      • Hartie foto
      • Accesorii printing
  • Securitate
    • Control acces
      • Centrale control acces
      • Cititoare
      • Butoane
      • Incuietori
      • Accesorii control acces
      • Seifuri
    • Protectie la efractie
      • Centrale si tastaturi protectie la efractie
      • Detectori protectie la efractie
      • Sirene protectie la efractie
      • Accesorii protectie la efractie
    • Detectie incendiu
      • Centrale si tastaturi detectie incediu
      • Detectori detectie incendiu
      • Sirene detectie incendiu
      • Accesorii detectie incendiu
    • Supraveghere video analog
      • Camere supraveghere
      • DVR
      • Accesorii supraveghere video analog
    • Supraveghere video IP
      • Camere supraveghere IP
      • NVR
      • Accesorii supraveghere video IP
  • Produse noi
Iasiit.ro
  • Laptopuri, Tablete si accesorii
  • PC, Periferice si Software
  • TV, Electronice
  • Imprimante, Scanere si Consumabile
  • Securitate
  • Produse noi
  • Laptopuri si accesorii
    • Laptopuri
    • Genti laptop
    • Memorii RAM laptop
  • Tablete si accesorii
    • Tablete
    • Accesorii tablete
    • Huse tablete
    • Tastaturi tablete
    • Suporturi tablete
  • Componente PC
    • Placi video
    • Placi de baza
    • SSD-uri Interne
    • Hard Disk-uri Desktop
    • Hard Disk-uri NAS
    • Hard Disk-uri SurveiIlance
    • Memorii RAM Desktop
    • Procesoare
    • Coolere Procesor
    • Carcase
    • Surse PC
    • Ventilatoare carcasa
  • Periferice PC
    • Hard Disk-uri externe
    • SSD-uri externe
    • Casti audio
    • Camere Web
    • Tastaturi
    • Mouse
    • Memorii USB
    • Unitati optice externe
    • Kit mouse tastatura
    • Hub-uri USB
    • Microfoane
  • Desktop PC si Monitoare
    • Desktop PC
    • Monitoare LED
    • All in one PC
  • Software
    • Antivirus
  • Servere si componente server
    • Sisteme server
    • Hard Disk-uri server
    • Procesoare server
    • Memorii RAM Server
    • Accesorii server
  • UPS si accesorii
    • UPS
    • Accesorii UPS
    • Stabilizatoare de tensiune
  • Retelistica
    • Accesorii switch-uri
    • Adaptoare PowerLAN
    • Access point si Range Ext.
    • Routere Wireless
    • Routere
    • Media convertoare
    • NAS
    • Switch-uri
    • Switch-uri KVM
    • Echipament firewall
    • Cabluri alimentare
    • Cabluri retea
  • Televizoare si accesorii
    • Televizoare
    • Suporturi TV / Monitor
  • Aparate foto si accesorii
    • Aparate foto compacte
    • Obiective foto
    • Aparate foto Mirrorless
    • Carduri memorie
  • Videoproiectoare si accesorii
    • Videoproiectoare
    • Accesorii videoproiectoare
  • Imprimante
    • Imprimante laser
    • Imprimante Inkjet
    • Imprimante foto
    • Imprimante de format mare
    • Imprimante matriciale
  • Multifunctionale
    • Multifunctionale laser
    • Multifunctionale inkjet
  • Imprimante 3D
  • Accesorii imprimante 3D
  • Scannere
  • Cartuse, Tonere si alte consumabile
    • Tonere
    • Drum
    • Cartuse cerneala
    • Ribbon
    • Hartie foto
    • Accesorii printing
  • Control acces
    • Centrale control acces
    • Cititoare
    • Butoane
    • Incuietori
    • Accesorii control acces
    • Seifuri
  • Protectie la efractie
    • Centrale si tastaturi protectie la efractie
    • Detectori protectie la efractie
    • Sirene protectie la efractie
    • Accesorii protectie la efractie
  • Detectie incendiu
    • Centrale si tastaturi detectie incediu
    • Detectori detectie incendiu
    • Sirene detectie incendiu
    • Accesorii detectie incendiu
  • Supraveghere video analog
    • Camere supraveghere
    • DVR
    • Accesorii supraveghere video analog
  • Supraveghere video IP
    • Camere supraveghere IP
    • NVR
    • Accesorii supraveghere video IP
  • PC, Periferice si Software
  • Retelistica
  • Switch-uri
  • LAN-Ports: 8
Sumar
  • 8
  • Retelistica (1) Switch-uri
    • Routere
    • Switch-uri
  • Disponibilitate
    • Disponibil in stoc
  • Pret
    -
  • Branduri
    • ARUBA NETWORKS
    • CUDY
    • D-LINK
    • ENGENIUS
    • MERCUSYS
    • TP-LINK
    • UBIQUITI
    • ZYXEL
  • Product colour
    • Black
    • White
    • Black, Grey
    • Grey
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 0 - 95%
    • 10 - 95%
    • 5 - 90%
    • 5 - 95%
  • Operating temperature (T-T)
    • 0 - 40 C
    • -5 - 50 C
    • -5 - 40 C
    • -5 - 45 C
    • 0 - 50 C
    • 0 - 45 C
    • -10 - 40 C
    • -15 - 40 C
    • -30 - 60 C
  • Package width
    • 250 mm
    • 131 mm
    • 270 mm
    • 286 mm
    • 377 mm
    • 528 mm
  • Package height
    • 80 mm
    • 100 mm
    • 121 mm
    • 70 mm
    • 85 mm
  • Package weight
    • 1.08 kg
    • 2.07 kg
    • 2.08 kg
    • 2.84 kg
    • 2.85 kg
    • 21.2 kg
    • 890 g
  • Package depth
    • 400 mm
    • 165 mm
    • 196 mm
    • 250 mm
    • 297 mm
    • 325 mm
  • USB ports quantity
    • 1
  • Power consumption (typical)
    • 3.79 W
    • 60 W
  • AC input voltage
    • 100 - 240 V
    • 220 V
    • 100-240 V
  • AC input frequency
    • 50/60 Hz
    • 50 - 60 Hz
    • 50 Hz
  • USB 2.0 ports quantity
    • 0
  • Cables included
    • AC
    • Power
    • AC, LAN (RJ-45)
  • Ethernet LAN (RJ-45) ports
    • 1
    • 7
  • Greutate
    • 214.5 g
  • Dimensiuni
    • 138 x 78 x 25 mm
  • Alimentare
    • DC 5V 0.55A
  • Certification
    • CE, FCC, RoHS
    • CB, UL, BSMI, CE Class A, VCCI Class A, FCC Class A, IC, BSMI, RCM
    • CE, FCC, IC
    • FCC, CE, RoHS
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • CE, RoHS
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
  • Flash memory
    • 64 MB
    • 32 MB
    • 128 MB
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • CE, EAC, Federal Communications Commission (FCC), Industry Canada (IC), RoHS, UKCA
    • CE, Federal Communications Commission (FCC)
  • Harmonized System (HS) code
    • 85176990
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 10 - 95%
    • 0 - 95%
    • 5 - 95%
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
  • Mean time between failures (MTBF)
    • 1141726 h
    • 1223587 h
    • 1266805 h
    • 1380058 h
    • 2131140 h
    • 224143 h
    • 310550.7 h
    • 320156 h
    • 800259 h
  • Form factor
    • 1U
    • Desktop/Wall-Mounting
    • DIN rail
    • Desktop
  • Internal memory type
    • DDR4
  • Antenna type
    • Internal
  • AC adapter included
    • Yes
  • Weight
    • 1.5 kg
    • 1.9 kg
    • 2.1 kg
    • 2.38 kg
    • 268 g
    • 3.24 kg
    • 320 g
    • 450 g
    • 520 g
    • 720 g
    • 980 g
  • Width
    • 294 mm
    • 158 mm
    • 209 mm
    • 440 mm
    • 226 mm
    • 330 mm
    • 100 mm
    • 160 mm
    • 163.7 mm
    • 171 mm
    • 193 mm
    • 200 mm
    • 203 mm
    • 240 mm
    • 250 mm
    • 280 mm
  • Height
    • 44 mm
    • 26 mm
    • 25 mm
    • 25.4 mm
    • 27 mm
    • 35 mm
    • 317 mm
    • 33 mm
    • 33.6 mm
  • Depth
    • 180 mm
    • 126 mm
    • 140 mm
    • 100.7 mm
    • 101 mm
    • 98 mm
    • 104 mm
    • 105 mm
    • 131 mm
    • 131.2 mm
    • 160 mm
    • 200 mm
    • 210 mm
    • 229 mm
    • 248 mm
    • 330 mm
    • 76 mm
    • 85 mm
    • 99 mm
    • 99.6 mm
  • Housing material
    • Metal
    • Metal, Plastic
    • Polycarbonate (PC)
    • Steel
  • Password protection
    • Yes
  • Sustainability compliance
    • Yes
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • DC-in jack
    • Yes
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 100,1000,2500 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 10,100 Mbit/s
    • 10,100,1000,2500,5000,10000 Mbit/s
  • Cabling technology
    • 10/100/1000Base-T(X)
  • Package type
    • Box
  • Ethernet interface type
    • 2.5 Gigabit Ethernet, Gigabit Ethernet
  • Master (outer) case height
    • 278 mm
    • 314 mm
  • Master (outer) case length
    • 404 mm
    • 452 mm
  • Products per master (outer) case
    • 10 pc(s)
    • 3 pc(s)
  • Master (outer) case width
    • 322 mm
    • 357 mm
  • Master (outer) case gross weight
    • 11.5 kg
    • 9.4 kg
  • Master (outer) case net weight
    • 10.8 kg
    • 8.55 kg
  • Mac operating systems supported
    • Yes
  • LED indicators
    • Yes
    • Activity, Link, Power
    • Activity, Link, PoE, Power, Speed, Status
    • Activity, Link, PoE, Speed, System
    • Activity, Link, PoE, Status
    • Link, Power
    • Power, Speed, Link, ACT
  • Quantity per pack
    • 1 pc(s)
  • Power source
    • AC
    • DC
    • DC/PoE
    • AC/DC
    • AC/PoE
  • Mounting kit
    • Yes
  • Number of fans
    • 2 fan(s)
    • 1 fan(s)
  • Products per shipping (inner) case
    • 5 pc(s)
  • Power protection features
    • Surge protection
  • Noise level
    • 0 dB
    • 20.1 dB
    • 41.5 dB
    • 46.2 dB
  • Input current
    • 1.31 A
    • 2 A
    • 0.6 A
    • 0.8 A
    • 1.1 A
    • 1.25 A
    • 2.2 A
    • 2.43 A
    • 2.5 A
    • 4 A
  • Power supply included
    • Yes
    • No
  • Memory type
    • DRAM
    • DDR3-SDRAM
  • Security algorithms
    • 128-bit AES, 192-bit AES, 256-bit AES, DES, MD5, SHA-1, SHA-2, SHA-384, SHA-512
    • 802.1x RADIUS, SSH, SSL/TLS
    • 802.1x RADIUS, SSL/TLS
    • EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH, WPA, WPA2, WPA3
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3
  • Reset button
    • Yes
  • Manual
    • Yes
  • Number of power supply units
    • 1
  • Rack mounting
    • Yes
    • No
  • User guide
    • Yes
  • Power consumption (max)
    • 130.49 W
    • 173.9 W
    • 180.1 W
    • 182.43 W
    • 185 W
    • 25.19 W
    • 27 W
    • 28.4 W
    • 287.58 W
    • 289.7 W
    • 289.74 W
    • 292 W
    • 3.81 W
    • 454.8 W
    • 5.63 W
    • 6.33 W
    • 65.2 W
    • 71.46 W
    • 71.61 W
    • 76.96 W
    • 8.4 W
    • 9 W
    • 95.3 W
  • Shipping (inner) case length
    • 38.2 cm
  • Shipping (inner) case width
    • 34.6 cm
  • Shipping (inner) case height
    • 31.7 cm
  • Linux operating systems supported
    • Yes
  • Jumbo frames support
    • Yes
  • Plug and Play
    • Yes
  • Quick start guide
    • Yes
  • Maximum data transfer rate
    • 2976 Mbit/s
  • DHCP server
    • Yes
  • Access Control List (ACL)
    • Yes
  • Continut pachet
    • Switch
      Alimentator
      Ghid instalare
  • Quality of Service (QoS) support
    • Yes
  • Networking standards
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11h
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1p
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1p, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3bz, IEEE 802.3p, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.1ab, IEEE 802.3i, IEEE 802.1p, IEEE 802.3x, IEEE 802.3at, IEEE 802.1Q
    • IEEE 802.3af, IEEE 802.3at
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.3at
  • Universal Plug and Play (UPnP)
    • Yes
  • DMZ support
    • Yes
  • Network address translation (NAT)
    • Yes
  • DSL WAN
    • No
  • SIM card slot
    • No
  • 3G/4G USB modem compatibility
    • Yes
  • Ethernet WAN
    • Yes
  • Management
    • Nu
    • Da
  • Standarde
    • IEEE 802.1d, IEEE 802.1p, IEEE 802.1q, IEEE 802.1ab, IEEE 802.3x, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3az
  • Viteza transfer LAN
    • 1 Gbps
  • Management protocols
    • SNMPv1/v2c/v3, SNTP
    • SNMP v1/v2c/v3
    • SNMP, RMON, ICMP, Syslog
  • Firmware upgradeable
    • Yes
  • Automatic channel selection
    • Yes
  • MAC address filtering
    • Yes
  • DoS attack prevention
    • Yes
  • IGMP snooping
    • Yes
  • Input voltage
    • 48 V
    • 53.5 V
  • Stackable
    • No
    • Yes
  • Layer
    • Layer-2
    • Unmanaged
    • Layer-3
    • Layer 2
  • PoE
    • Nu
    • Da
  • Montare in rack
    • Nu
    • Da
  • Viteza Transfer
    • Gigabit
    • 10G+
  • Porturi RJ 45
    • 16×10/100/1000Mbps RJ45 Ports
    • 24×10/100/1000Mbps RJ45 Ports
    • 5 Ports
    • 5× 10G RJ45 Ports
    • 8 10/100/1000M RJ45 Ports
    • 8 porturi Gigabit
    • 8-Port
  • Rackable
    • No
    • Yes
  • LAN-Port-Type
    • FastEthernet
    • Gigabit
  • Redundant-PSU
    • No
    • Yes
  • LAN-Ports (1) 8
    • 8
    • 24
    • 5
    • 16
    • 48
  • Forwarding rate
    • 11.9 Mpps
    • 14.88 Mpps
    • 59.52 Mpps
    • 11.904 Mpps
    • 29.76 Mpps
    • 33.48 Mpps
    • 7.4 Mpps
    • 14.9 Mpps
    • 23.8 Mpps
    • 35.7 Mpps
    • 41.66 Mpps
    • 41.67 Mpps
    • 59.53 Mpps
    • 7.44 Mpps
    • 89.28 Mpps
    • 89.29 Mpps
  • Switching capacity
    • 16 Gbit/s
    • 20 Gbit/s
    • 80 Gbit/s
    • 56 Gbit/s
    • 12 Gbit/s
    • 32 Gbit/s
    • 40 Gbit/s
    • 45 Gbit/s
    • 1.6 Gbit/s
    • 10 Gbit/s
    • 100 Gbit/s
    • 129 Gbit/s
    • 160 Gbit/s
    • 4.8 Gbit/s
    • 48 Gbit/s
    • 5.6 Gbit/s
    • 8 Gbit/s
  • MAC address table
    • 8000 entries
    • 16000 entries
    • 4000 entries
    • 2000 entries
    • 32000 entries
  • Packet buffer memory
    • 4 MB
    • 0.64 MB
    • 0.5 MB
    • 12 MB
    • 4.1 MB
    • 0.192 MB
    • 1.5 MB
    • 16 MB
    • 9 MB
  • Wall mountable
    • Yes
  • VLAN support
    • Yes
  • Surge protection
    • Yes
  • Web-based management
    • Yes
  • Switch type
    • Managed
    • Unmanaged
  • Port mirroring
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • 10G support
    • No
    • Yes
  • Number of VLANs
    • 32
    • 4000
    • 4094
    • 256
  • Installed SFP modules quantity
    • 0
  • Installed SFP+ modules quantity
    • 0
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 4
    • 24
    • 7
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • 10G Ethernet (100/1000/10000)
    • Fast Ethernet (10/100)
  • Power connector
    • AC-in jack
    • DC-in jack
    • AC/DC
  • Gigabit Ethernet (copper) ports quantity
    • 8
    • 18
    • 16
    • 24
    • 26
    • 6
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 10
    • 5
    • 16
    • 18
    • 24
    • 26
    • 6
    • 9
  • DC input voltage
    • 53.5 V
    • 5 V
    • 53 V
    • 54 V
    • 12 V
    • 44 - 57 V
  • Surge protection voltage
    • 6 kV
  • Power over Ethernet (PoE) power per port
    • 30 W
    • 15.4 W
    • 60 W
    • 64 W
    • 90 W
  • Total Power over Ethernet (PoE) budget
    • 240 W
    • 120 W
    • 150 W
    • 250 W
    • 55 W
    • 65 W
    • 115 W
    • 123 W
    • 130 W
    • 160 W
    • 384 W
    • 42 W
    • 61 W
    • 62 W
    • 63 W
    • 64 W
    • 77 W
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCP server, DHCP snooping
    • DHCP client, DHCP snooping
    • DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
    • DHCP relay, DHCP snooping
    • DHCP server
  • Loop protection
    • Yes
  • Store-and-forward
    • Yes
  • Flow control support
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • Broadcast storm control
    • Yes
  • SFP+ module slots quantity
    • 2
    • 1
  • Jumbo frames
    • 15000
    • 9000
    • 15
    • 10
    • 10000
    • 12000
    • 16000
    • 12
    • 2
  • Switch layer
    • L2
    • L2/L2+
    • L2/L3
  • Virtual LAN features
    • MTU VLAN, Port-based VLAN, Tagged VLAN
    • MTU VLAN, Port-based VLAN
    • Port-based VLAN
    • MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Voice VLAN
  • Power over Ethernet (PoE) type supported
    • PoE+
    • PoE++ (4PPoE)
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 1
    • 2
    • 4
  • Heat dissipation
    • 13 BTU/h
    • 1546.15 BTU/h
    • 19.21 BTU/h
    • 21.59 BTU/h
    • 243.47 BTU/h
    • 243.68 BTU/h
    • 256.19 BTU/h
    • 261.66 BTU/h
    • 28.52 BTU/h
    • 444.97 BTU/h
    • 594.46 BTU/h
    • 614.58 BTU/h
    • 85.65 BTU/h
    • 9.09 BTU/h
    • 984.88 BTU/h
    • 996.35 BTU/h
  • Numar porturi
    • 8x RJ45
  • Tip Switch
    • Retea RJ45
  • Memorie Buffer
    • 4 Mbit
  • Putere consumata (W)
    • Max: 2.75 W
      Idle: 2.2 W
  • Switch capacity
    • 16 Gbps
  • Tabela de adrese MAC
    • 8 K
  • Porturi SFP
    • 2 porturi SFP+
    • 5× 10G RJ45 Ports
  • Transmitting power (FCC)
    • 22 dBm
  • 2.4 GHz
    • Yes
  • 5 GHz
    • Yes
  • 6 GHz
    • No
  • Fit AP mode features
    • Mesh networking
  • Maximum data transfer rate (2.4 GHz)
    • 574 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 2402 Mbit/s
  • Frequency band
    • 2.4 - 5 GHz
  • Rack mount kit
    • Yes
    • No
  • SFP module slots quantity
    • 2
    • 1
  • Tehnologie de cablare
    • RJ45 Base-T
  • Placement
    • Ceiling, Wall
  • Static route
    • Yes
  • VPN tunnels quantity
    • 80
  • System event log
    • Yes
  • URL filtering
    • Yes
  • ARP attack prevention
    • Yes
  • SFP WAN
    • Yes
  • Combo SFP ports quantity
    • 1
    • 2
  • Console port
    • RJ-45
    • RJ-45/micro-USB
  • ARP inspection
    • Yes
  • Cloud-managed
    • Yes
  • Multicast support
    • Yes
  • Fanless
    • Yes
    • No
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Auto-negotiation
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 4
    • 16
    • 24
    • 3
    • 6
  • Number of users
    • 250 user(s)
  • Traffic classification
    • Yes
  • Number of queues
    • 8
  • Queue scheduling algorithms
    • Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
  • Transmission distance (max)
    • 0.25 km
  • Rate limiting
    • Yes
  • Configuring Location Settings (CLI)
    • Yes
  • Spanning tree protocol
    • Yes
  • 10G Ethernet (copper) ports quantity
    • 2
    • 8
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • BeamForming
    • Yes
  • Band steering
    • Yes
  • Syslog
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-X, 1000BASE-T, 1000BASE-X
    • 10BASE-T, 10BASE-TX, 100BASE-FX, 100BASE-TX
    • 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Half duplex
    • Yes
  • Full duplex
    • Yes
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e
    • Cat3, Cat4, Cat5, Cat5e, Cat6
  • Head-of-line (HOL) blocking
    • Yes
  • DC voltage range
    • 12 V
  • Routing entries
    • 192
  • Airtime Fairness (ATF)
    • Yes
  • Number of static routes
    • 128
    • 48
    • 63
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Authentication type
    • RADIUS
    • IEEE 802.1x, RADIUS
    • AAA, TACACS+
  • Number of IP interfaces
    • 16
    • 20
  • Multicast features
    • Multicast forwarding
  • Multicast Listener Discovery (MLD) snooping
    • v1
    • Y
  • Authentication
    • MAC-based authentication, Port-based authentication
    • Port-based authentication
  • Spread spectrum method
    • OFDMA
  • MIB support
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Unified static configuration
    • Yes
  • Fast leave
    • Yes
  • Fiber ethernet cabling technology
    • 100BASE-FX, 1000BASE-X
  • BPDU filtering/protection
    • Yes
  • Shipping (inner) case net weight
    • 10.4 kg
  • Products per pallet (air)
    • 180 pc(s)
  • Pallet height (air)
    • 140.3 cm
  • Products per pallet (sea)
    • 270 pc(s)
  • Master (outer) cases per pallet (air)
    • 36 pc(s)
  • Pallet height (sea)
    • 2.04 m
  • Master (outer) cases per pallet (sea)
    • 54 pc(s)
  • Pallet gross length
    • 110 cm
  • Pallet gross width
    • 120 cm
  • Pallet gross weight (air)
    • 425.5 kg
  • Pallet gross weight (sea)
    • 625.9 kg
  • Shipping (inner) case gross weight
    • 11.1 kg
  • Transmitting power (CE)
    • 27 dBm
  • Rubber feet
    • Yes
  • Throughput
    • 14.88 Mpps
    • 28 Gbit/s
    • 8 Gbit/s
  • Automatic channel scanning
    • Yes
  • IP routing
    • Yes
  • LAN port type
    • Gigabit
    • 10Gigabit
  • Packet forwarding rate (1 Gbps)
    • 11900000 pps
  • Number of multicast groups filtered
    • 128

Switch-uri, LAN-Ports: 8

Filtreaza 1
Mod afisare
NOU
Switch TP-LINK TL-SG108PE, 8 port, 10/100/1000 Mbps
Switch TP-LINK TL-SG108PE, 8 port, 10/100/1000 Mbps
257 70 RON
Adauga in cos
NOU
ZYXEL GS1200v3 8-Port GbE Web Managed Switch
ZYXEL GS1200v3 8-Port GbE Web Managed Switch
161 38 RON
Adauga in cos
NOU
"8-Port 10G Multi-Gigabit Switch PORT: 8× 10G RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Plug and Play"
"8-Port 10G Multi-Gigabit Switch PORT: 8× 10G RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Plug and Play"
1.700 56 RON
Adauga in cos
NOU
Switch TP-Link ES228GP 28-Port Gigabit, 24-Port PoE+, 250W, Rack
Switch TP-Link ES228GP 28-Port Gigabit, 24-Port PoE+, 250W, Rack
1.211 08 RON
Adauga in cos
Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ Smart Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots SPEC: 802.3at/af, 160 W PoE Power, Desktop & Fanless Steel Case FEATURE: Integration with Omada SDN Controller, Static Routing, 802.1Q
Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ Smart Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots SPEC: 802.3at/af, 160 W PoE Power, Desktop & Fanless Steel Case FEATURE: Integration with Omada SDN Controller, Static Routing, 802.1Q
1.527 74 RON
Adauga in cos
Omada 8-Port 2.5GBASE-T Easy Managed Switch with 2 10GE SFP+ Slots PORT: 8× 2.5G RJ45 Ports,2× 10G SFP+ Slots SPEC: Desktop Steel Case and Fanless FEATURE: Centralized Management by Omada SDN Controller, Omada App. Flow Control, Loopback Detection, Port
Omada 8-Port 2.5GBASE-T Easy Managed Switch with 2 10GE SFP+ Slots PORT: 8× 2.5G RJ45 Ports,2× 10G SFP+ Slots SPEC: Desktop Steel Case and Fanless FEATURE: Centralized Management by Omada SDN Controller, Omada App. Flow Control, Loopback Detection, Port
575 26 RON
Adauga in cos
TP LINK Omada 5-Port 2.5G Multi-Gigabit Router, Standarde si Protocoale: IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE802.1q, Interfata: 2x 2.5G RJ45 2x Gigabit SFP 8x Gigabit RJ45 1x RJ45 Console Port 1x USB3.0 Port
TP LINK Omada 5-Port 2.5G Multi-Gigabit Router, Standarde si Protocoale: IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE802.1q, Interfata: 2x 2.5G RJ45 2x Gigabit SFP 8x Gigabit RJ45 1x RJ45 Console Port 1x USB3.0 Port
1.211 08 RON
Adauga in cos
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
677 51 RON
Adauga in cos
Switch desktop Mercusys 8-Port 10/100 Mbps + 2-Port Gigabit Desktop Switch with 8-Port PoE+, IEEE 802.3x Flow Control, 5.6 Gbps, dimensiuni 6.7 × 3.9 × 1.1 in (171 × 98 × 27 mm)
Switch desktop Mercusys 8-Port 10/100 Mbps + 2-Port Gigabit Desktop Switch with 8-Port PoE+, IEEE 802.3x Flow Control, 5.6 Gbps, dimensiuni 6.7 × 3.9 × 1.1 in (171 × 98 × 27 mm)
176 62 RON
Adauga in cos
"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration
"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration
2.359 11 RON
Adauga in cos
TP-LINK 5-PORT GIGABIT SWITCH LS108GP, interfata 8× 10/100/1000Mbps RJ45 Ports (Ports 1–8 supports 802.3af/at PoE+), AUTO Negotiation, AUTO MDI/MDIX, porturi Standard: 802.3 af/at compliant, PoE Ports: Ports 1–8, pana la 30 W PoE output per port, PoE
TP-LINK 5-PORT GIGABIT SWITCH LS108GP, interfata 8× 10/100/1000Mbps RJ45 Ports (Ports 1–8 supports 802.3af/at PoE+), AUTO Negotiation, AUTO MDI/MDIX, porturi Standard: 802.3 af/at compliant, PoE Ports: Ports 1–8, pana la 30 W PoE output per port, PoE
190 50 RON
Adauga in cos
Omada 24-Port Gigabit Easy Managed Switch PORT: 24× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
Omada 24-Port Gigabit Easy Managed Switch PORT: 24× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
567 71 RON
Adauga in cos
Switch TP-Link ES208GP 8-Port Gigabit PoE+, 8xLAN, 10/100/1000 Mbps, 65W
Switch TP-Link ES208GP 8-Port Gigabit PoE+, 8xLAN, 10/100/1000 Mbps, 65W
315 02 RON
Adauga in cos
CUDY 8-Port Gigabit Light Managed Switch, 8 10/100/1000M RJ45 Ports, Desktop Metal Case, Power Saving, Plug & Play, Local management via WEB GUI, support STP/RSTP, 802.1Q/MTU/Port Based/Voice VLAN, Static Link Aggregation, Storm Control, 802.3 Flow
CUDY 8-Port Gigabit Light Managed Switch, 8 10/100/1000M RJ45 Ports, Desktop Metal Case, Power Saving, Plug & Play, Local management via WEB GUI, support STP/RSTP, 802.1Q/MTU/Port Based/Voice VLAN, Static Link Aggregation, Storm Control, 802.3 Flow
119 69 RON
Adauga in cos
Switch TP-Link SW 8P-GB, 8 port, 10/100/1000 Mbps
Switch TP-Link SW 8P-GB, 8 port, 10/100/1000 Mbps
946 18 RON
Adauga in cos
Omada 28-Port Gigabit Easy Managed Switch with 24-Port PoE+ PORT: 24× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports, 2× Gigabit SFP Ports SPEC: 802.3at/af, 384W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller
Omada 28-Port Gigabit Easy Managed Switch with 24-Port PoE+ PORT: 24× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports, 2× Gigabit SFP Ports SPEC: 802.3at/af, 384W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller
1.777 26 RON
Adauga in cos
Omada 6-Port Gigabit Easy Managed Switch with 4-Port PoE+ PORT: 4× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports SPEC: 802.3at/af, 65W PoE Power, Desktop Steel Case and Fanless FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials,
Omada 6-Port Gigabit Easy Managed Switch with 4-Port PoE+ PORT: 4× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports SPEC: 802.3at/af, 65W PoE Power, Desktop Steel Case and Fanless FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials,
279 81 RON
Adauga in cos
UBIQUITI Switch 8 porturi POE USW-PRO-8-POE-120W, Layer 3, Dimensiuni: 200 x 248 x 44 mm, Greutate: 2.1kg, Interfata: 8 x 10/100/1000Mbps, 2 x 10G SFP, 6 porturi POE, 2 porturi POE++, Capacitate switch: 56Gbps, buget POE: 120W.
UBIQUITI Switch 8 porturi POE USW-PRO-8-POE-120W, Layer 3, Dimensiuni: 200 x 248 x 44 mm, Greutate: 2.1kg, Interfata: 8 x 10/100/1000Mbps, 2 x 10G SFP, 6 porturi POE, 2 porturi POE++, Capacitate switch: 56Gbps, buget POE: 120W.
1.817 19 RON
Adauga in cos
stoc epuizat UBIQUITI 8 PORT GBE SWITC USW-ULTRA, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POE 42W.
UBIQUITI 8 PORT GBE SWITC USW-ULTRA, dimensiuni: 203 x 76 x 33 mm, Greutate: 320g, Interfata: 8 x 10/100/1000Mbps, 7 porturi POE, Capacitate Switch: 16Gbps, Buget POE 42W.
609 24 RON
Omada 5-Port Gigabit Easy Managed Switch PORT: 5× Gigabit RJ45 Ports SPEC: Desktop Steel Case FEATURE: Integration with Omada SDN Controller, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, LAG, VLAN, IGMP Snooping, QoS, Storm Control
Omada 5-Port Gigabit Easy Managed Switch PORT: 5× Gigabit RJ45 Ports SPEC: Desktop Steel Case FEATURE: Integration with Omada SDN Controller, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, LAG, VLAN, IGMP Snooping, QoS, Storm Control
140 29 RON
Adauga in cos
16-Port Gigabit Desktop/Rackmount Switch, interfata 16×10/100/1000Mbps RJ45 Ports, Auto-Negotiation, Auto MDI/MDIX, 32 Gbps
16-Port Gigabit Desktop/Rackmount Switch, interfata 16×10/100/1000Mbps RJ45 Ports, Auto-Negotiation, Auto MDI/MDIX, 32 Gbps
198 06 RON
Adauga in cos
Omada 16-Port Gigabit Easy Managed Switch PORT: 16× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
Omada 16-Port Gigabit Easy Managed Switch PORT: 16× Gigabit RJ45 Ports SPEC: 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Flow Control, Loopback Detection, Port Isolation, Port Mirroring,
414 42 RON
Adauga in cos
Omada 5-Port 2.5GBASE-T and 1-Port 10GE SFP+ Easy Managed Switch with 4- Port PoE++ PORT: 4× 2.5G PoE++ Ports, 1× 2.5G Non-PoE RJ45 Port, 1× 10G SFP+ Slot SPEC: 802.3af/at/bt type3/bt type4, 120 W PoE Power, Desktop Steel Case and Fanless FEATURE:
Omada 5-Port 2.5GBASE-T and 1-Port 10GE SFP+ Easy Managed Switch with 4- Port PoE++ PORT: 4× 2.5G PoE++ Ports, 1× 2.5G Non-PoE RJ45 Port, 1× 10G SFP+ Slot SPEC: 802.3af/at/bt type3/bt type4, 120 W PoE Power, Desktop Steel Case and Fanless FEATURE:
934 80 RON
Adauga in cos
Omada 6-Port Gigabit Desktop Switch with 3-Port PoE+ and 1-Port PoE++ PORT: 1× Gigabit PoE++ Port, 3× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports SPEC: 802.3af/at/bt type3, 64 W PoE Power, Desktop Steel Case FEATURE: Extend Mode for 250m PoE
Omada 6-Port Gigabit Desktop Switch with 3-Port PoE+ and 1-Port PoE++ PORT: 1× Gigabit PoE++ Port, 3× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports SPEC: 802.3af/at/bt type3, 64 W PoE Power, Desktop Steel Case FEATURE: Extend Mode for 250m PoE
184 20 RON
Adauga in cos
Rezultate de la 1 la 24 din 47
  • 1
  • 2

Branduri

  • STATIC CONTROL
  • RETECH
  • LENOVO
  • ASUS
  • APPLE
  • HP
  • DELL
  • INTEL
  • ACER
  • AOC
  • XEROX
  • EPSON
  • APC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© Iasiit.ro 2026 Magazin online creat cu MerchantPro