• Laptopuri, Tablete si accesorii
    • Laptopuri si accesorii
      • Laptopuri
      • Genti laptop
      • Memorii RAM laptop
    • Tablete si accesorii
      • Tablete
      • Accesorii tablete
      • Huse tablete
      • Tastaturi tablete
      • Suporturi tablete
  • PC, Periferice si Software
    • Componente PC
      • Placi video
      • Placi de baza
      • SSD-uri Interne
      • Hard Disk-uri Desktop
      • Hard Disk-uri NAS
      • Hard Disk-uri SurveiIlance
      • Memorii RAM Desktop
      • Procesoare
      • Coolere Procesor
      • Carcase
      • Surse PC
      • Ventilatoare carcasa
    • Periferice PC
      • Hard Disk-uri externe
      • SSD-uri externe
      • Casti audio
      • Camere Web
      • Tastaturi
      • Mouse
      • Memorii USB
      • Unitati optice externe
      • Kit mouse tastatura
      • Hub-uri USB
      • Microfoane
    • Desktop PC si Monitoare
      • Desktop PC
      • Monitoare LED
      • All in one PC
    • Software
      • Antivirus
    • Servere si componente server
      • Sisteme server
      • Hard Disk-uri server
      • Procesoare server
      • Memorii RAM Server
      • Accesorii server
    • UPS si accesorii
      • UPS
      • Accesorii UPS
      • Stabilizatoare de tensiune
    • Retelistica
      • Accesorii switch-uri
      • Adaptoare PowerLAN
      • Access point si Range Ext.
      • Routere Wireless
      • Routere
      • Media convertoare
      • NAS
      • Switch-uri
      • Switch-uri KVM
      • Echipament firewall
      • Cabluri alimentare
      • Cabluri retea
  • TV, Electronice
    • Televizoare si accesorii
      • Televizoare
      • Suporturi TV / Monitor
    • Aparate foto si accesorii
      • Aparate foto compacte
      • Obiective foto
      • Aparate foto Mirrorless
      • Carduri memorie
    • Videoproiectoare si accesorii
      • Videoproiectoare
      • Accesorii videoproiectoare
  • Imprimante, Scanere si Consumabile
    • Imprimante
      • Imprimante laser
      • Imprimante Inkjet
      • Imprimante foto
      • Imprimante de format mare
      • Imprimante matriciale
    • Multifunctionale
      • Multifunctionale laser
      • Multifunctionale inkjet
    • Imprimante 3D
    • Accesorii imprimante 3D
    • Scannere
    • Cartuse, Tonere si alte consumabile
      • Tonere
      • Drum
      • Cartuse cerneala
      • Ribbon
      • Hartie foto
      • Accesorii printing
  • Securitate
    • Control acces
      • Centrale control acces
      • Cititoare
      • Butoane
      • Incuietori
      • Accesorii control acces
      • Seifuri
    • Protectie la efractie
      • Centrale si tastaturi protectie la efractie
      • Detectori protectie la efractie
      • Sirene protectie la efractie
      • Accesorii protectie la efractie
    • Detectie incendiu
      • Centrale si tastaturi detectie incediu
      • Detectori detectie incendiu
      • Sirene detectie incendiu
      • Accesorii detectie incendiu
    • Supraveghere video analog
      • Camere supraveghere
      • DVR
      • Accesorii supraveghere video analog
    • Supraveghere video IP
      • Camere supraveghere IP
      • NVR
      • Accesorii supraveghere video IP
  • Produse noi
Iasiit.ro
  • Laptopuri, Tablete si accesorii
  • PC, Periferice si Software
  • TV, Electronice
  • Imprimante, Scanere si Consumabile
  • Securitate
  • Produse noi
  • Laptopuri si accesorii
    • Laptopuri
    • Genti laptop
    • Memorii RAM laptop
  • Tablete si accesorii
    • Tablete
    • Accesorii tablete
    • Huse tablete
    • Tastaturi tablete
    • Suporturi tablete
  • Componente PC
    • Placi video
    • Placi de baza
    • SSD-uri Interne
    • Hard Disk-uri Desktop
    • Hard Disk-uri NAS
    • Hard Disk-uri SurveiIlance
    • Memorii RAM Desktop
    • Procesoare
    • Coolere Procesor
    • Carcase
    • Surse PC
    • Ventilatoare carcasa
  • Periferice PC
    • Hard Disk-uri externe
    • SSD-uri externe
    • Casti audio
    • Camere Web
    • Tastaturi
    • Mouse
    • Memorii USB
    • Unitati optice externe
    • Kit mouse tastatura
    • Hub-uri USB
    • Microfoane
  • Desktop PC si Monitoare
    • Desktop PC
    • Monitoare LED
    • All in one PC
  • Software
    • Antivirus
  • Servere si componente server
    • Sisteme server
    • Hard Disk-uri server
    • Procesoare server
    • Memorii RAM Server
    • Accesorii server
  • UPS si accesorii
    • UPS
    • Accesorii UPS
    • Stabilizatoare de tensiune
  • Retelistica
    • Accesorii switch-uri
    • Adaptoare PowerLAN
    • Access point si Range Ext.
    • Routere Wireless
    • Routere
    • Media convertoare
    • NAS
    • Switch-uri
    • Switch-uri KVM
    • Echipament firewall
    • Cabluri alimentare
    • Cabluri retea
  • Televizoare si accesorii
    • Televizoare
    • Suporturi TV / Monitor
  • Aparate foto si accesorii
    • Aparate foto compacte
    • Obiective foto
    • Aparate foto Mirrorless
    • Carduri memorie
  • Videoproiectoare si accesorii
    • Videoproiectoare
    • Accesorii videoproiectoare
  • Imprimante
    • Imprimante laser
    • Imprimante Inkjet
    • Imprimante foto
    • Imprimante de format mare
    • Imprimante matriciale
  • Multifunctionale
    • Multifunctionale laser
    • Multifunctionale inkjet
  • Imprimante 3D
  • Accesorii imprimante 3D
  • Scannere
  • Cartuse, Tonere si alte consumabile
    • Tonere
    • Drum
    • Cartuse cerneala
    • Ribbon
    • Hartie foto
    • Accesorii printing
  • Control acces
    • Centrale control acces
    • Cititoare
    • Butoane
    • Incuietori
    • Accesorii control acces
    • Seifuri
  • Protectie la efractie
    • Centrale si tastaturi protectie la efractie
    • Detectori protectie la efractie
    • Sirene protectie la efractie
    • Accesorii protectie la efractie
  • Detectie incendiu
    • Centrale si tastaturi detectie incediu
    • Detectori detectie incendiu
    • Sirene detectie incendiu
    • Accesorii detectie incendiu
  • Supraveghere video analog
    • Camere supraveghere
    • DVR
    • Accesorii supraveghere video analog
  • Supraveghere video IP
    • Camere supraveghere IP
    • NVR
    • Accesorii supraveghere video IP
  • PC, Periferice si Software
  • Retelistica
  • ZYXEL
Sumar
  • ZYXEL
  • Retelistica
    • Access point si Range Ext.
    • Routere Wireless
    • Switch-uri
    • Echipament firewall
  • Disponibilitate
    • Disponibil in stoc
  • Pret
    -
  • Branduri (1) ZYXEL
    • ALLIED TELESIS
    • APC
    • ARUBA NETWORKS
    • ASUS
    • ATEN
    • CORSAIR
    • CUDY
    • D-LINK
    • DAHUA
    • DELL
    • ENGENIUS
    • EXTRALINK
    • HIKVISION
    • HPE
    • LANBERG
    • LEGRAND
    • LINDY
    • LINKSYS
    • MERCUSYS
    • MILESIGHT TECHNOLOGY
    • NJOY
    • OTHER
    • QNAP
    • SOCOMEC
    • SPACER
    • TP-LINK
    • UBIQUITI
    • UNIVIEW
    • ZYXEL
  • Product colour
    • Black
    • Grey
    • White
    • Silver
  • Response time
    • 5 ms
  • Wi-FI
    • No
    • Yes
  • Ethernet LAN
    • Yes
  • Operating relative humidity (H-H)
    • 10 - 95%
    • 10 - 90%
    • 5 - 95%
    • 5 - 90%
  • Operating temperature (T-T)
    • 0 - 50 C
    • 0 - 40 C
    • -20 - 50 C
    • -20 - 40 C
    • -40 - 85 C
    • 0 - 45 C
    • 14 - 104 F
    • 14 - 113 F
  • RJ-45 input ports
    • 1
  • Package width
    • 244 mm
    • 375 mm
    • 616 mm
    • 168 mm
    • 171.5 mm
    • 175 mm
    • 210 mm
    • 215 mm
    • 228 mm
    • 240 mm
    • 256 mm
    • 278 mm
    • 293 mm
    • 302 mm
    • 325 mm
    • 377 mm
    • 496 mm
    • 508 mm
    • 519 mm
    • 558 mm
    • 561 mm
    • 580 mm
  • Package height
    • 60 mm
    • 107 mm
    • 61 mm
    • 78 mm
    • 79 mm
    • 90 mm
    • 189 mm
    • 392 mm
    • 47 mm
    • 57 mm
    • 64 mm
    • 67 mm
    • 71 mm
    • 82 mm
    • 82.5 mm
    • 93 mm
    • 95 mm
  • Package weight
    • 785 g
    • 1.05 kg
    • 1.1 kg
    • 1.12 kg
    • 1.26 kg
    • 1.97 kg
    • 19.1 kg
    • 2.04 kg
    • 2.21 kg
    • 2.7 kg
    • 2.85 kg
    • 20.5 kg
    • 29.1 kg
    • 3.97 kg
    • 4.58 kg
    • 4.8 kg
    • 4.83 kg
    • 5.25 kg
    • 5.77 kg
    • 557 g
    • 640.9 g
    • 668 g
    • 834 g
    • 919.6 g
  • Package depth
    • 168 mm
    • 132 mm
    • 235 mm
    • 355 mm
    • 133 mm
    • 142 mm
    • 155 mm
    • 163 mm
    • 186 mm
    • 214 mm
    • 217 mm
    • 223 mm
    • 227 mm
    • 231 mm
    • 234 mm
    • 240 mm
    • 289 mm
    • 304 mm
    • 394 mm
    • 503 mm
    • 99 mm
  • Power consumption (typical)
    • 115 W
    • 18 W
    • 206.5 W
    • 3.83 W
    • 66 W
    • 90 W
  • AC input voltage
    • 100 - 240 V
    • 100-240 V
    • 110 - 240 V
    • 220 - 240 V
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Country of origin
    • China
  • USB 2.0 ports quantity
    • 1
    • 0
  • Cables included
    • AC
    • LAN (RJ-45)
    • LAN (RJ-45), Phone (RJ-11)
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
    • 2
  • Ethernet LAN (RJ-45) ports
    • 1
    • 2
    • 8
    • 4
    • 12
  • Wi-Fi standards
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
    • Wi-Fi 7 (802.11be)
  • Greutate
    • 0.456 Kg
    • 1.83 kg
  • Altele
    • Control DIP switch
  • Dimensiuni
    • 196.25 x 80 x 39.8 mm
    • 267 x 162 x 44 mm
  • Alimentare
    • 100 - 240 V
  • Caracteristici
    • POE Budget: 90 W
  • Certification
    • CE, EAC, FCC, BSMI Class B
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
    • RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE, FCC, BSMI, EAC
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • FCC (class B), CE (class B), IEC 61000-4-5, IEC 61643-21, ITU-T K.21
    • LVD, BSMI, FCC, CE EMC, C-Tick
  • Flash memory
    • 32 MB
    • 64 MB
  • Compliance certificates
    • RoHS, Federal Communications Commission (FCC), Low Voltage Directive (LVD), CE
    • CE, RoHS, UKCA
    • RoHS
  • Harmonized System (HS) code
    • 85176990
    • 85044095
  • Storage relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 5 - 95%
    • 5 - 90%
  • Storage temperature (T-T)
    • -40 - 70 C
    • -30 - 70 C
    • -25 - 65 C
    • -25 - 70 C
    • -40 - 85 C
  • Mean time between failures (MTBF)
    • 1000070 h
    • 1144461 h
    • 1213492 h
    • 1255904 h
    • 1266805 h
    • 1375342 h
    • 1647776 h
    • 1730334 h
    • 1749682 h
    • 2021885.87 h
    • 214.388 h
    • 268.305 h
    • 298.735 h
    • 352.923 h
    • 394.499 h
    • 432.673 h
    • 502509 h
    • 533086 h
    • 550382.5753 h
    • 587477 h
    • 587922.31 h
    • 672235 h
    • 674068 h
    • 800259 h
    • 858634 h
    • 888495 h
    • 911301 h
    • 947736 h
    • 954.032 h
  • Putere
    • 90 W
  • Product type
    • Tabletop router
  • Form factor
    • 1U
    • Desktop
  • Top Wi-Fi standard
    • Wi-Fi 5 (802.11ac)
    • Wi-Fi 6 (802.11ax)
  • Antenna type
    • Internal
    • 2x2
    • External
  • AC adapter included
    • Yes
  • Weight
    • 412 g
    • 5 kg
    • 1.05 kg
    • 1.22 kg
    • 1.3 kg
    • 1.8 kg
    • 121 g
    • 14.1 kg
    • 144 g
    • 15.7 kg
    • 172 g
    • 2.09 kg
    • 2.1 kg
    • 2.48 kg
    • 2.6 kg
    • 235 g
    • 268 g
    • 274 g
    • 278 g
    • 28 kg
    • 280 g
    • 288 g
    • 3.1 kg
    • 3.3 kg
    • 3.5 kg
    • 3.58 kg
    • 307.3 g
    • 337 g
    • 352 g
    • 4.1 kg
    • 4.35 kg
    • 4.85 kg
    • 410 g
    • 460 g
    • 492 g
    • 500 g
    • 610 g
    • 620 g
    • 650 g
    • 662 g
    • 710 g
    • 715 g
    • 720 g
    • 730 g
    • 780 g
    • 849 g
  • Width
    • 441 mm
    • 250 mm
    • 140 mm
    • 150 mm
    • 193 mm
    • 240 mm
    • 267 mm
    • 440 mm
    • 121 mm
    • 155 mm
    • 160 mm
    • 330 mm
    • 132 mm
    • 165 mm
    • 210 mm
    • 216 mm
    • 270 mm
    • 310 mm
    • 40 mm
    • 427 mm
    • 430 mm
    • 65 mm
  • Height
    • 44 mm
    • 26 mm
    • 27 mm
    • 35 mm
    • 30 mm
    • 33 mm
    • 200.5 mm
    • 25 mm
    • 37.5 mm
    • 385 mm
    • 42 mm
    • 433 mm
    • 44.5 mm
    • 56 mm
    • 73 mm
    • 74 mm
  • Depth
    • 104 mm
    • 330 mm
    • 270 mm
    • 105 mm
    • 150 mm
    • 162 mm
    • 85 mm
    • 110 mm
    • 131 mm
    • 140 mm
    • 75 mm
    • 115 mm
    • 120 mm
    • 14.3 mm
    • 170 mm
    • 178 mm
    • 18.4 mm
    • 190 mm
    • 220 mm
    • 230 mm
    • 247 mm
    • 250 mm
    • 45.5 mm
    • 65 mm
    • 84 mm
    • 90 mm
  • Housing material
    • Metal
  • AC adapter frequency
    • 50/60 Hz
  • AC adapter input voltage
    • 100 - 240 V
  • Password protection
    • Yes
  • Sustainability compliance
    • Yes
  • Conectori
    • 2x RJ45
  • 4G
    • Yes
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • DC-in jack
    • Yes
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 1000,2500 Mbit/s
    • 100,1000 Mbit/s
    • 1000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 10,100,1000,2500,5000 Mbit/s
    • 10,100,1000,2500,5000,10000 Mbit/s
    • 100,1000,2500 Mbit/s
    • 2500 Mbit/s
  • Antenna design
    • External
    • Internal
  • Package type
    • Box
  • Ethernet interface type
    • 2.5 Gigabit Ethernet
    • 5 Gigabit Ethernet
  • 4G standard
    • LTE-A
  • Mobile network generation
    • 4G
  • Master (outer) case height
    • 275 mm
    • 282 mm
  • Master (outer) case length
    • 415 mm
    • 558 mm
  • Products per master (outer) case
    • 8 pc(s)
  • Master (outer) case width
    • 283 mm
    • 323 mm
  • Master (outer) case gross weight
    • 13.7 kg
    • 9 kg
  • SIM card type
    • MicroSIM
  • Power source type
    • AC, DC
    • DC
  • 3G bands supported
    • 900,1800,2100 MHz
  • 3G standards
    • HSPA+, HSUPA, WCDMA
  • Connectivity technology
    • Wired
    • Wired & Wireless
  • LED indicators
    • Yes
    • PoE, Power, Link
    • Activity, Link, Power
    • DSL, LAN, Power, WPS
    • LAN, LTE, USB, WLAN
    • Link, Power
    • PoE, Power
  • Quantity per pack
    • 1 pc(s)
  • 3G
    • Yes
  • Power source
    • AC
    • AC/PoE
    • AC/DC
    • DC
  • Mounting kit
    • Yes
  • Number of fans
    • 0 fan(s)
    • 4 fan(s)
  • On/off switch
    • Yes
  • Noise level
    • 0 dB
    • 26 dB
    • 25.3 dB
    • 26.5 dB
    • 40.1 dB
    • 41 dB
  • Input current
    • 0.3 A
    • 1 A
    • 1.3 A
    • 2.5 A
    • 3 A
  • Power supply included
    • Yes
  • Memory type
    • RAM / Flash
  • Security algorithms
    • 802.1x RADIUS
    • SNMP, SNMPv2, SNMPv3
    • 802.1x RADIUS, SNMP, SNMPv3
    • SSL/TLS
    • WPA, WPA2, WPA3
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SNMP, SNMPv3, SSH, SSL/TLS
    • 802.1x RADIUS, SSL/TLS
    • HTTPS, IPSec, SNMP, SNMPv2, WPA2-PSK, WPA3-SAE
    • HTTPS, IPSec, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • WEP, WPA, WPA2, WPA3
    • WEP, WPA, WPA2-PSK, WPA3
    • WPA, WPA2, WPA2-PSK, WPA3
    • WPA, WPA2, WPA3-Personal
    • WPA2
  • Reset button
    • Yes
  • Manual
    • Yes
  • Rack mounting
    • Yes
    • No
  • User guide
    • Yes
  • Power consumption (max)
    • 72 W
    • 11 W
    • 1161.6 W
    • 120 W
    • 15.61 W
    • 150 W
    • 155 W
    • 16 W
    • 2.718 W
    • 210.8 W
    • 22.5 W
    • 23.2 W
    • 230.81 W
    • 3.81 W
    • 36.9 W
    • 4.153 W
    • 448.9 W
    • 46 W
    • 47 W
    • 474.3 W
    • 477 W
    • 5 W
    • 51.2 W
    • 754.11 W
    • 81.27 W
    • 864.1 W
    • 9.12 W
    • 9.34 W
    • 90 W
    • 95.3 W
  • Jumbo frames support
    • Yes
  • Concurrent connections
    • 1000
  • Plug and Play
    • Yes
  • Quick start guide
    • Yes
  • Maximum data transfer rate
    • 4324 Mbit/s
    • 11530 Mbit/s
    • 2400 Mbit/s
    • 4800 Mbit/s
    • 5 Gbit/s
    • 5012 Mbit/s
    • 5764 Mbit/s
  • DHCP server
    • Yes
  • Access Control List (ACL)
    • Yes
  • Ethernet LAN interface type
    • Gigabit Ethernet
  • Antennas quantity
    • 2
  • Firewall security
    • Y
  • Quality of Service (QoS) support
    • Yes
  • Dynamic DNS (DDNS)
    • Yes
  • Port forwarding
    • Yes
  • VPN server
    • Y
  • VPN support
    • IKEv2, IPSec, SSL
  • Networking standards
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u
    • IEEE 802.3ab, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u
  • DHCP client
    • Yes
  • DMZ support
    • Yes
  • Stateful Packet Inspection (SPI)
    • Yes
  • Network address translation (NAT)
    • Yes
  • Firewall
    • Yes
  • DDoS protection
    • Yes
  • SIM card slot
    • No
    • Yes
  • 3G/4G USB modem compatibility
    • No
  • Ethernet WAN
    • Yes
  • WAN connection type
    • RJ-45
  • WLAN data transfer rate (max)
    • 2400 Mbit/s
  • WLAN data transfer rate (first band)
    • 600 Mbit/s
  • WLAN data transfer rate (second band)
    • 2400 Mbit/s
  • Management
    • Nu
    • Da
  • Standarde
    • IEEE 802.1p,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
    • IEEE 802.3u 100BASE-TX
      IEEE 802.3ab 1000BASE-T
      IEEE 802.3bz 2.5G/5GBASE-T
      IEEE 802.3an 10GBASE-T
      Standard PoE: 802.3bt PoE++
  • Viteza transfer LAN
    • 10/100/1000 Mbps
  • Frequency-Band
    • DualBand
  • Wireless-Speed
    • Up to 4804Mbps
  • WR-LAN-Ports
    • 4
    • 1
  • USB-Port
    • No
  • WiFi-Standard
    • ax
    • ac
  • WAN connection
    • Ethernet (RJ-45)
  • Management protocols
    • SNMP
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1, v2c, v3
    • SNMP, RMON, ICMP, Syslog
  • FW-Ports
    • 4
  • Firmware upgradeable
    • Yes
  • MU-MIMO technology
    • Yes
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • WPS push button
    • Yes
  • Automatic channel selection
    • Yes
  • USB sharing
    • Yes
  • VPN Passthrough
    • Yes
  • Number of products included
    • 1 pc(s)
  • MAC address filtering
    • Yes
  • DoS attack prevention
    • Yes
  • IGMP snooping
    • Yes
  • Modulation
    • DTMF, OFDMA
  • Input voltage
    • 100-240 V
  • Stackable
    • No
    • Yes
  • Layer
    • Unmanaged
    • Layer-2
    • Layer-3
  • PoE
    • Nu
    • Da
  • Montare in rack
    • Da
    • Nu
  • Viteza Transfer
    • Gigabit
  • Porturi RJ 45
    • 16
    • 2
    • 24
  • Rackable
    • Yes
    • No
  • LAN-Port-Type
    • Gigabit
  • Redundant-PSU
    • No
  • LAN-Ports
    • 24
    • 5
    • 16
    • 8
    • 48
  • Forwarding rate
    • 11.9 Mpps
    • 35.7 Mpps
    • 7.4 Mpps
    • 125 Mpps
    • 15 Mpps
    • 161 Mpps
    • 44.6 Mpps
    • 7.44 Mpps
    • 11.5 Mpps
    • 14.88 Mpps
    • 178.5 Mpps
    • 18.6 Mpps
    • 33.5 Mpps
    • 38.7 Mpps
    • 39 Mpps
    • 42 Mpps
    • 59.5 Mpps
    • 8.9 Mpps
    • 89.2 Mpps
    • 95.2 Mpps
  • Switching capacity
    • 16 Gbit/s
    • 10 Gbit/s
    • 20 Gbit/s
    • 100 Gbit/s
    • 168 Gbit/s
    • 216 Gbit/s
    • 48 Gbit/s
    • 52 Gbit/s
    • 60 Gbit/s
    • 12 Gbit/s
    • 120 Gbit/s
    • 128 Gbit/s
    • 240 Gbit/s
    • 25 Gbit/s
    • 45 Gbit/s
    • 56 Gbit/s
    • 80 Gbit/s
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 4000 entries
    • 32000 entries
    • 2000 entries
    • 2048 entries
  • Packet buffer memory
    • 1.5 MB
    • 0.525 MB
    • 0.192 MB
    • 2 MB
    • 1 MB
    • 0.256 MB
    • 12 MB
    • 525 MB
  • Wall mountable
    • Yes
  • VLAN support
    • Yes
  • Web-based management
    • Yes
    • No
  • Switch type
    • Managed
    • Unmanaged
  • Port mirroring
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • 10G support
    • No
    • Yes
  • Number of VLANs
    • 256
    • 128
    • 16
    • 4000
    • 8
  • Installed SFP modules quantity
    • 0
    • 4
    • 2
    • 24
  • Installed SFP+ modules quantity
    • 0
    • 4
    • 2
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 4
    • 50
    • 24
    • 26
    • 28
    • 48
    • 5
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • No
  • Power connector
    • DC-in jack
    • AC-in jack
  • Gigabit Ethernet (copper) ports quantity
    • 24
    • 8
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 24
    • 5
    • 10
    • 44
    • 48
    • 16
  • DC input voltage
    • 19 V
    • 52 - 57 V
    • 54 V
    • 55 V
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Total Power over Ethernet (PoE) budget
    • 60 W
    • 130 W
    • 180 W
    • 375 W
    • 68 W
    • 70 W
    • 100 W
    • 30 W
    • 400 W
    • 600 W
    • 700 W
    • 77 W
    • 960 W
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP relay, DHCP server
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCPv6 relay
  • Loop protection
    • Yes
  • Store-and-forward
    • Yes
  • Flow control support
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • Broadcast storm control
    • Yes
  • SFP+ module slots quantity
    • 2
    • 1
    • 4
  • Jumbo frames
    • 9000
    • 12000
    • 15
    • 9126
    • 9216
  • Switch layer
    • L2
    • L3
    • L2+/L3
    • L2/L3
  • Virtual LAN features
    • Port-based VLAN
    • MAC address-based VLAN, Port-based VLAN
    • MAC address-based VLAN, Port-based VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Voice VLAN
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 4
    • 8
  • Heat dissipation
    • 120.1 BTU/h
    • 125.83 BTU/h
    • 13 BTU/h
    • 1530.75 BTU/h
    • 16.03 BTU/h
    • 1617.36 BTU/h
    • 1626.57 BTU/h
    • 195.43 BTU/h
    • 225.06 BTU/h
    • 245.52 BTU/h
    • 2571.52 BTU/h
    • 33.61 BTU/h
    • 37.51 BTU/h
    • 44.788 BTU/h
    • 45.279 BTU/h
    • 5.627 BTU/h
    • 53 BTU/h
    • 55 BTU/h
    • 718.828 BTU/h
    • 76.73 BTU/h
    • 864.1 BTU/h
    • 89 BTU/h
    • 9.274 BTU/h
    • 91.1 BTU/h
  • Viteza Transport
    • Gigabit
  • Numar porturi
    • 1
    • 2
    • 24x RJ45
  • Tip Switch
    • Retea RJ45
  • Memorie Buffer
    • 1 M
  • Putere consumata (W)
    • 12.21 W
  • Switch capacity
    • 48 Gbit/s
  • Tabela de adrese MAC
    • 16k
  • Porturi SFP
    • 12
    • 2
  • 2.4 GHz
    • Yes
  • 5 GHz
    • Yes
  • 6 GHz
    • No
    • Yes
  • Maximum data transfer rate (2.4 GHz)
    • 688 Mbit/s
    • 575 Mbit/s
    • 1376 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 4324 Mbit/s
    • 2400 Mbit/s
    • 8646 Mbit/s
  • Rack mount kit
    • Yes
  • SFP module slots quantity
    • 2
    • 1
    • 4
  • Placement
    • Ceiling
    • Desk
    • Wall
  • Static route
    • Yes
  • VPN tunnels quantity
    • 50
  • Policy-based routing
    • Yes
  • System event log
    • Yes
  • ADSL
    • No
  • WAN-Ports
    • 1
  • Fiber optic connector
    • SFP
  • Output current
    • 1.5 A
    • 1.3 A
    • 2 A
  • Output voltage
    • 12 V
    • 55 V
  • Combo SFP ports quantity
    • 4
    • 2
  • IGMP proxy
    • Yes
  • Port-Type
    • Gigabit
  • Input frequency
    • 50/60 Hz
  • Output power
    • 30 W
  • Console port
    • RJ-45
  • ARP inspection
    • Yes
  • Cloud-managed
    • Yes
    • No
  • Multicast support
    • Yes
  • Fanless
    • Yes
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 20
    • 4
  • Warranty card
    • Yes
  • Antenna gain level (max)
    • 3 dBi
    • 4 dBi
    • 5 dBi
  • Traffic classification
    • Yes
  • Compatibil Mesh
    • Nu
  • Number of queues
    • 8
  • Queue scheduling algorithms
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • Weighted Round Robin (WRR)
  • Rate limiting
    • Yes
  • Configuring Location Settings (CLI)
    • Yes
  • Spanning tree protocol
    • Yes
    • No
  • 10G Ethernet (copper) ports quantity
    • 2
    • 4
  • Band steering
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
  • Full duplex
    • Yes
  • Cable types supported
    • Cat5, Cat5e
  • Fast roaming
    • Yes
  • DC voltage range
    • 12 V
    • 15 V
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • Safety
    • LVD, BSMI
  • Indication light
    • Yes
  • Auto Wireless Distribution System (WDS)
    • Yes
  • Maximum data transfer rate (6 GHz)
    • 11530 Mbit/s
    • 4800 Mbit/s
    • 5764 Mbit/s
  • Routing entries
    • 64
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Authentication type
    • IEEE 802.1x, RADIUS
    • IEEE 802.1x, RADIUS, TACACS+
    • RADIUS
    • HWTACACS+, IEEE 802.1x, RADIUS
    • RADIUS, TACACS+
  • Multicast features
    • Multicast forwarding
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1/v2
  • Authentication
    • Guest VLAN, Port-based authentication
    • Guest VLAN, MAC-based authentication
  • Antenna features
    • Integrated antenna
  • GSM bands supported
    • 900,1800,2100 MHz
  • MIB support
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
  • Fiber ethernet cabling technology
    • 1000BASE-X
  • BPDU filtering/protection
    • Yes
  • Management platform
    • uOS
  • Throughput
    • 14.88 Mpps
    • 2Gbps
    • ≤1Gbps
  • MAC address auto-learning supported
    • Yes
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • CE, FCC, C-Tick, A; BSMI CNS13438
    • LVD EN60950-1, BSMI CNS14336-1
  • Power cord included
    • Yes

Retelistica, ZYXEL

Filtreaza 1
Mod afisare
NOU
Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps
Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps
356 38 RON
Adauga in cos
NOU
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps
Switch ZYXEL GS2220-10, 10 port, 10/100/1000 Mbps
1.069 17 RON
Adauga in cos
NOU
Accesoriu Retea ZyXEL POE12-60W, Single-Por, PoE
Accesoriu Retea ZyXEL POE12-60W, Single-Por, PoE
304 78 RON
Adauga in cos
NOU
Zyxel GS1900-24, 24-port GbE L2, 24 Port Smart Switch, rackmount,
Zyxel GS1900-24, 24-port GbE L2, 24 Port Smart Switch, rackmount,
722 40 RON
Adauga in cos
NOU
ZYXEL USGFLEX200H FIREWALL ROUTER V2
ZYXEL USGFLEX200H FIREWALL ROUTER V2
5.366 33 RON
Adauga in cos
NOU
Ethernet Surge Protector Zyxel SURGEPRO-GE-ZZ0101F
Ethernet Surge Protector Zyxel SURGEPRO-GE-ZZ0101F
175 71 RON
Adauga in cos
NOU
ZYXEL USGFLEX100H FIREWALL ROUTER V2
ZYXEL USGFLEX100H FIREWALL ROUTER V2
3.903 02 RON
Adauga in cos
NOU
ZYXEL GS190024HPV METAL SWITCH
ZYXEL GS190024HPV METAL SWITCH
1.548 44 RON
Adauga in cos
NOU
ZYXEL GS1920-24V2 24-PORT GBE SWITCH
ZYXEL GS1920-24V2 24-PORT GBE SWITCH
1.073 44 RON
Adauga in cos
NOU
ZYXEL GS-108B V5 8-PORT DESKTOP SWITCH
ZYXEL GS-108B V5 8-PORT DESKTOP SWITCH
100 04 RON
Adauga in cos
NOU
ZY XGS2220-54 48GBE 2x10mG 4x10G SW POE
ZY XGS2220-54 48GBE 2x10mG 4x10G SW POE
7.457 71 RON
Adauga in cos
NOU
ZYXEL GS1200v3 8-Port GbE Web Managed Switch
ZYXEL GS1200v3 8-Port GbE Web Managed Switch
161 38 RON
Adauga in cos
NOU
ZYXEL GS1200-5HPV3 5-Port Gigabit PoE Web-Managed Switch
ZYXEL GS1200-5HPV3 5-Port Gigabit PoE Web-Managed Switch
250 77 RON
Adauga in cos
NOU
ZYXEL GS1200-8HPV3 8P 8-Port Gigabit PoE Web-Managed Switch
ZYXEL GS1200-8HPV3 8P 8-Port Gigabit PoE Web-Managed Switch
338 07 RON
Adauga in cos
NOU
Access point ZYXEL NWA30BE, Gigabit, PoE, Dual-band, WI-FI
Access point ZYXEL NWA30BE, Gigabit, PoE, Dual-band, WI-FI
431 68 RON
Adauga in cos
NOU
ZYXEL GS1200-5V3 5PORT GB WEBMNG SWITCH
ZYXEL GS1200-5V3 5PORT GB WEBMNG SWITCH
94 13 RON
Adauga in cos
NOU
Router wireless ZYXEL LTE3301-PLUS, WIFI 5, Mesh, Dual Band
Router wireless ZYXEL LTE3301-PLUS, WIFI 5, Mesh, Dual Band
943 18 RON
Adauga in cos
NOU
Zyxel USG FLEX200 H Series, User-definable ports with 1*2.5G, 1*2.5G( PoE+) & 6*1G, 1*USB with1 YR Gold Security Pack
Zyxel USG FLEX200 H Series, User-definable ports with 1*2.5G, 1*2.5G( PoE+) & 6*1G, 1*USB with1 YR Gold Security Pack
5.366 33 RON
Adauga in cos
NOU
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
3.221 05 RON
Adauga in cos
NOU
ZYXEL GS1100-24ES 24PORT GBE UNMG SWITCH
ZYXEL GS1100-24ES 24PORT GBE UNMG SWITCH
351 33 RON
Adauga in cos
ZYXEL AX3000 4PORT GTWY w MPRO MESH SUPP
ZYXEL AX3000 4PORT GTWY w MPRO MESH SUPP
374 90 RON
Adauga in cos
ZYXEL BE7200 2.5 ETH VOIP GTW W MPRO
ZYXEL BE7200 2.5 ETH VOIP GTW W MPRO
689 31 RON
Adauga in cos
ZYXEL GS1915-24E 24GB HYBRID NEBULA SW
ZYXEL GS1915-24E 24GB HYBRID NEBULA SW
647 96 RON
Adauga in cos
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
677 51 RON
Adauga in cos
Rezultate de la 1 la 24 din 62
  • 1
  • 2
  • 3

Branduri

  • STATIC CONTROL
  • RETECH
  • LENOVO
  • ASUS
  • APPLE
  • HP
  • DELL
  • INTEL
  • ACER
  • AOC
  • XEROX
  • EPSON
  • APC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© Iasiit.ro 2026 Magazin online creat cu MerchantPro