• Laptopuri, Tablete si accesorii
    • Laptopuri si accesorii
      • Laptopuri
      • Genti laptop
      • Memorii RAM laptop
    • Tablete si accesorii
      • Tablete
      • Accesorii tablete
      • Huse tablete
      • Tastaturi tablete
      • Suporturi tablete
  • PC, Periferice si Software
    • Componente PC
      • Placi video
      • Placi de baza
      • SSD-uri Interne
      • Hard Disk-uri Desktop
      • Hard Disk-uri NAS
      • Hard Disk-uri SurveiIlance
      • Memorii RAM Desktop
      • Procesoare
      • Coolere Procesor
      • Carcase
      • Surse PC
      • Ventilatoare carcasa
    • Periferice PC
      • Hard Disk-uri externe
      • SSD-uri externe
      • Casti audio
      • Camere Web
      • Tastaturi
      • Mouse
      • Memorii USB
      • Unitati optice externe
      • Kit mouse tastatura
      • Hub-uri USB
      • Microfoane
    • Desktop PC si Monitoare
      • Desktop PC
      • Monitoare LED
      • All in one PC
    • Software
      • Antivirus
    • Servere si componente server
      • Sisteme server
      • Hard Disk-uri server
      • Procesoare server
      • Memorii RAM Server
      • Accesorii server
    • UPS si accesorii
      • UPS
      • Accesorii UPS
      • Stabilizatoare de tensiune
    • Retelistica
      • Accesorii switch-uri
      • Adaptoare PowerLAN
      • Access point si Range Ext.
      • Routere Wireless
      • Routere
      • Media convertoare
      • NAS
      • Switch-uri
      • Switch-uri KVM
      • Echipament firewall
      • Cabluri alimentare
      • Cabluri retea
  • TV, Electronice
    • Televizoare si accesorii
      • Televizoare
      • Suporturi TV / Monitor
    • Aparate foto si accesorii
      • Aparate foto compacte
      • Obiective foto
      • Aparate foto Mirrorless
      • Carduri memorie
    • Videoproiectoare si accesorii
      • Videoproiectoare
      • Accesorii videoproiectoare
  • Imprimante, Scanere si Consumabile
    • Imprimante
      • Imprimante laser
      • Imprimante Inkjet
      • Imprimante foto
      • Imprimante de format mare
      • Imprimante matriciale
    • Multifunctionale
      • Multifunctionale laser
      • Multifunctionale inkjet
    • Imprimante 3D
    • Accesorii imprimante 3D
    • Scannere
    • Cartuse, Tonere si alte consumabile
      • Tonere
      • Drum
      • Cartuse cerneala
      • Ribbon
      • Hartie foto
      • Accesorii printing
  • Securitate
    • Control acces
      • Centrale control acces
      • Cititoare
      • Butoane
      • Incuietori
      • Accesorii control acces
      • Seifuri
    • Protectie la efractie
      • Centrale si tastaturi protectie la efractie
      • Detectori protectie la efractie
      • Sirene protectie la efractie
      • Accesorii protectie la efractie
    • Detectie incendiu
      • Centrale si tastaturi detectie incediu
      • Detectori detectie incendiu
      • Sirene detectie incendiu
      • Accesorii detectie incendiu
    • Supraveghere video analog
      • Camere supraveghere
      • DVR
      • Accesorii supraveghere video analog
    • Supraveghere video IP
      • Camere supraveghere IP
      • NVR
      • Accesorii supraveghere video IP
  • Produse noi
Iasiit.ro
  • Laptopuri, Tablete si accesorii
  • PC, Periferice si Software
  • TV, Electronice
  • Imprimante, Scanere si Consumabile
  • Securitate
  • Produse noi
  • Laptopuri si accesorii
    • Laptopuri
    • Genti laptop
    • Memorii RAM laptop
  • Tablete si accesorii
    • Tablete
    • Accesorii tablete
    • Huse tablete
    • Tastaturi tablete
    • Suporturi tablete
  • Componente PC
    • Placi video
    • Placi de baza
    • SSD-uri Interne
    • Hard Disk-uri Desktop
    • Hard Disk-uri NAS
    • Hard Disk-uri SurveiIlance
    • Memorii RAM Desktop
    • Procesoare
    • Coolere Procesor
    • Carcase
    • Surse PC
    • Ventilatoare carcasa
  • Periferice PC
    • Hard Disk-uri externe
    • SSD-uri externe
    • Casti audio
    • Camere Web
    • Tastaturi
    • Mouse
    • Memorii USB
    • Unitati optice externe
    • Kit mouse tastatura
    • Hub-uri USB
    • Microfoane
  • Desktop PC si Monitoare
    • Desktop PC
    • Monitoare LED
    • All in one PC
  • Software
    • Antivirus
  • Servere si componente server
    • Sisteme server
    • Hard Disk-uri server
    • Procesoare server
    • Memorii RAM Server
    • Accesorii server
  • UPS si accesorii
    • UPS
    • Accesorii UPS
    • Stabilizatoare de tensiune
  • Retelistica
    • Accesorii switch-uri
    • Adaptoare PowerLAN
    • Access point si Range Ext.
    • Routere Wireless
    • Routere
    • Media convertoare
    • NAS
    • Switch-uri
    • Switch-uri KVM
    • Echipament firewall
    • Cabluri alimentare
    • Cabluri retea
  • Televizoare si accesorii
    • Televizoare
    • Suporturi TV / Monitor
  • Aparate foto si accesorii
    • Aparate foto compacte
    • Obiective foto
    • Aparate foto Mirrorless
    • Carduri memorie
  • Videoproiectoare si accesorii
    • Videoproiectoare
    • Accesorii videoproiectoare
  • Imprimante
    • Imprimante laser
    • Imprimante Inkjet
    • Imprimante foto
    • Imprimante de format mare
    • Imprimante matriciale
  • Multifunctionale
    • Multifunctionale laser
    • Multifunctionale inkjet
  • Imprimante 3D
  • Accesorii imprimante 3D
  • Scannere
  • Cartuse, Tonere si alte consumabile
    • Tonere
    • Drum
    • Cartuse cerneala
    • Ribbon
    • Hartie foto
    • Accesorii printing
  • Control acces
    • Centrale control acces
    • Cititoare
    • Butoane
    • Incuietori
    • Accesorii control acces
    • Seifuri
  • Protectie la efractie
    • Centrale si tastaturi protectie la efractie
    • Detectori protectie la efractie
    • Sirene protectie la efractie
    • Accesorii protectie la efractie
  • Detectie incendiu
    • Centrale si tastaturi detectie incediu
    • Detectori detectie incendiu
    • Sirene detectie incendiu
    • Accesorii detectie incendiu
  • Supraveghere video analog
    • Camere supraveghere
    • DVR
    • Accesorii supraveghere video analog
  • Supraveghere video IP
    • Camere supraveghere IP
    • NVR
    • Accesorii supraveghere video IP
  • PC, Periferice si Software
  • Retelistica
  • Security algorithms: 802.1x RADIUS
Sumar
  • 802.1x RADIUS
  • Retelistica
    • Access point si Range Ext.
    • Switch-uri
  • Disponibilitate
    • Disponibil in stoc
  • Pret
    -
  • Branduri
    • TP-LINK
    • ZYXEL
  • Product colour
    • Black
    • White
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
  • Operating temperature (T-T)
    • 0 - 40 C
    • -30 - 70 C
    • -40 - 60 C
    • 0 - 50 C
  • Package width
    • 140 mm
    • 240 mm
    • 250 mm
    • 561 mm
  • Package height
    • 100 mm
    • 70 mm
    • 82 mm
  • Package weight
    • 1.26 kg
    • 2.04 kg
    • 2.85 kg
    • 640 g
  • Package depth
    • 217 mm
    • 270 mm
    • 315 mm
    • 528 mm
  • Power consumption (typical)
    • 105 W
    • 206.5 W
    • 71.5 W
    • 9.26 W
    • 90 W
  • AC input voltage
    • 100 - 240 V
  • AC input frequency
    • 50 - 60 Hz
  • USB 2.0 ports quantity
    • 0
  • Cables included
    • AC
  • Ethernet LAN (RJ-45) ports
    • 1
  • Certification
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, RoHS
    • FCC, CE, RoHS
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • CE, RoHS
  • Harmonized System (HS) code
    • 85176990
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 10 - 95%
  • Storage temperature (T-T)
    • -40 - 70 C
  • Mean time between failures (MTBF)
    • 432.673 h
    • 533086 h
  • Form factor
    • 1U
    • Desktop
  • Antenna type
    • External
  • AC adapter included
    • Yes
  • Weight
    • 2.09 kg
    • 2.48 kg
    • 650 g
    • 710 g
  • Width
    • 250 mm
    • 440 mm
    • 170 mm
    • 209 mm
    • 215 mm
    • 330 mm
  • Height
    • 27 mm
    • 44 mm
    • 26 mm
    • 385 mm
  • Depth
    • 104 mm
    • 100 mm
    • 126 mm
    • 131 mm
    • 180 mm
    • 330 mm
    • 46 mm
  • Housing material
    • Metal
  • Password protection
    • Yes
  • Sustainability compliance
    • Yes
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,480,800,1000 Mbit/s
  • Package type
    • Box
  • International Protection (IP) code
    • IP65
  • LED indicators
    • Yes
    • Activity, Link, Power
  • Quantity per pack
    • 1 pc(s)
  • Power source
    • AC
    • AC/DC
    • DC/PoE
  • Mounting kit
    • Yes
  • Noise level
    • 26 dB
  • Power supply included
    • Yes
  • Security algorithms (1) 802.1x RADIUS
    • SNMP, SNMPv2, SNMPv3
    • WPA, WPA2, WPA3
    • WPA-PSK, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 802.1x RADIUS
    • WPA, WPA-Enterprise, WPA2, WPA2-Enterprise, WPA3
    • HTTPS, SSH, SSH-2, SSL/TLS
    • WPA-Personal, WPA2-Personal, WPA3-Personal
    • SSL/TLS
    • WEP, WPA, WPA2, WPA3
    • WPA-PSK, WPA2-PSK, WPA3-SAE
    • 802.1x RADIUS, SNMP, SNMPv3
    • PPSK, WPA, WPA-Enterprise, WPA-PSK, WPA2, WPA3
    • WPA, WPA2, WPA3-Personal
    • WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal
    • WPA-PSK, WPA2-PSK, WPA3-PSK
    • 128-bit AES, 192-bit AES, 256-bit AES, DES, MD5, SHA-1, SHA-2, SHA-384, SHA-512
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, SHA-1, SHA-256, SHA-384, SHA-512
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, WPA-PSK, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK, WPS
    • HTTPS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH, WPA, WPA2, WPA3
    • IPSec
    • SNMP
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise
    • SNMP, SNMPv3, SSH, SSL/TLS
    • SNMP, SSH
    • SNMP, SSL/TLS
    • WEP, WPA, WPA-Enterprise, WPA2, WPA2-Enterprise
    • WEP, WPA, WPA2, WPA2-PSK
    • WPA, WPA2, WPA3-PSK
    • WPA-Personal, WPA2-Personal, WPA3, WPA3-Personal
    • WPA2
    • 128-bit AES
    • 128-bit AES, SSL/TLS
    • 128-bit AES, WPA, WPA2-PSK, WPA3-SAE
    • 128-bit RC4, RSA, SSL/TLS
    • 128-bit RC4, SSL/TLS
    • 256-bit AES, FIPS 140-2
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, IPSEC, MD5, SHA-1, SNMP, SNMPv2, SNMPv3
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, MD5, SHA-1
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, HTTPS, SNMP, SSH, WPA, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, SSID, TKIP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, SSID, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, TKIP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, SSID, SSL/TLS, WPA, WPA2, WPA3
    • 64-bit WEP, 128-bit WEP, WMM, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA, WPA-Enterprise, WPA2, WPA2-Enterprise
    • 64-bit WEP, 128-bit WEP, WPA, WPA2
    • 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
    • 802.1x RADIUS, HTTPS, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 802.1x RADIUS, SSH, SSL/TLS
    • 802.1x RADIUS, SSL/TLS
    • 802.1x RADIUS, WPA2-AES, WPA3
    • AES, TKIP, WEP, WPA, WPA2
    • AES, TKIP, WPA, WPA-Enterprise, WPA-PSK, WPA2
    • EAP, SNMP, SNMPv2, SNMPv3
    • EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • FIPS 140-2, HTTPS, SNMPv2, SNMPv3, SSH
    • HTTPS, IPSec, SNMP, SNMPv2, WPA2-PSK, WPA3-SAE
    • HTTPS, IPSec, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH
    • HTTPS, SNMP, SNMPv2, SNMPv3, SSH, WPA-Enterprise, WPA2-Enterprise, WPA3-Enterprise
    • HTTPS, SNMP, SSH, WPA, WPA2, WPA2-AES, WPA2-PSK, WPA2-TKIP
    • HTTPS, WPA, WPA2, WPA2-PSK, WPA3, WPS
    • IPSec, SNMP, SNMPv2, SNMPv3, WPA, WPA2, WPA3-Personal
    • OWE, SSH, SSID, WPA, WPA2, WPA3-Enterprise, WPA3-Personal, WPS
    • PPSK
    • PPSK, TLS
    • SNMP, SNMPv2, SNMPv3, SSH
    • SNMP, SNMPv2, SNMPv3, SSH, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3, WPA3-PSK
    • SNMP, SNMPv2, SNMPv3, WEP, WPA, WPA2, WPA3
    • SNMP, SNMPv3, SSH-2
    • SNMP, SSH, SSH-2
    • SNMP, SSH, WPA-Enterprise, WPA2-Enterprise
    • SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    • SSH, SSID, WPA, WPA2, WPA2-Enterprise, WPA3-Personal, WPS
    • SSH, SSL/TLS
    • SSH, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK, WPS
    • SSID, WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • SSID, WPA-PSK, WPA2-PSK
    • SSID, WPA2, WPA3
    • WEP, WMM, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3
    • WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • WEP, WPA, WPA2
    • WEP, WPA, WPA2, WPA2-PSK, WPA3
    • WEP, WPA, WPA2-PSK, WPA3
    • WPA, WPA-Enterprise, WPA-PSK, WPA2, WPA3
    • WPA, WPA-Enterprise, WPA2, WPA2-Enterprise, WPA3, WPA3-Enterprise
    • WPA, WPA-PSK, WPA2, WPA2-PSK
    • WPA, WPA-PSK2, WPA2, WPA3
    • WPA, WPA2
    • WPA, WPA2, WPA2-Enterprise, WPA3
    • WPA, WPA2, WPA2-PSK, WPA3
    • WPA, WPA2, WPA3, WPS
    • WPA, WPA2, WPA3-Enterprise, WPA3-Personal
    • WPA, WPA2, WPA3-Personal, WPA2-Enterprise, WPS, SSH
    • WPA, WPA2, WPA3-Personal, WPA3-Enterprise, WPS, SSH
    • WPA, WPA2-PSK, WPA3
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA3-Enterprise
    • WPA-Enterprise, WPA-PSK2, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal, WPS
    • WPA-Enterprise, WPA2-Enterprise, WPA2-PSK, WPA3-Personal
    • WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal, WPS
    • WPA2, WPA3, WPS
    • WPA2-Personal, WPA3-Personal
    • WPA2-PSK, WEP, WPA, WPA2
    • WPA2-PSK, WPA3, WPA-PSK
    • WPA2-PSK, WPA3-PSK
  • Compatible operating systems
    • Microsoft Windows 2000/XP/2003/Vista/2008/7/2012/8/10 MacOS NetWare UNIX Linux
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows11, Linux
  • Reset button
    • Yes
  • Manual
    • Yes
  • Rack mounting
    • Yes
    • No
  • User guide
    • Yes
  • Power consumption (max)
    • 10.44 W
    • 16 W
    • 5 W
    • 77.3 W
  • Jumbo frames support
    • Yes
  • Quick start guide
    • Yes
  • Maximum data transfer rate
    • 1200 Mbit/s
  • Access Control List (ACL)
    • Yes
  • Antennas quantity
    • 2
  • Quality of Service (QoS) support
    • Yes
  • Networking standards
    • IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
  • WiFi-Standard
    • a/b/g
  • Management protocols
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMPv1/v2c/v3
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • MAC address filtering
    • Yes
  • IGMP snooping
    • Yes
  • Stackable
    • Yes
    • No
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • Forwarding rate
    • 11.9 Mpps
    • 23.8 Mpps
    • 35.7 Mpps
    • 39 Mpps
  • Switching capacity
    • 16 Gbit/s
    • 10 Gbit/s
    • 32 Gbit/s
    • 48 Gbit/s
    • 52 Gbit/s
  • MAC address table
    • 8000 entries
  • Packet buffer memory
    • 0.525 MB
    • 0.5 MB
    • 4.1 MB
  • VLAN support
    • Yes
  • Web-based management
    • Yes
  • Switch type
    • Managed
    • Unmanaged
  • Port mirroring
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • 10G support
    • No
    • Yes
  • Number of VLANs
    • 4000
    • 4094
  • Installed SFP modules quantity
    • 0
  • Installed SFP+ modules quantity
    • 0
  • Power over Ethernet (PoE) ports quantity
    • 8
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 10G Ethernet (100/1000/10000)
  • Power connector
    • AC-in jack
    • DC-in jack
  • Gigabit Ethernet (copper) ports quantity
    • 16
    • 24
  • Basic switching RJ-45 Ethernet ports quantity
    • 24
    • 8
    • 16
    • 4
  • Power over Ethernet (PoE) power per port
    • 64 W
  • Total Power over Ethernet (PoE) budget
    • 70 W
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    • DHCP client, DHCP server, DHCP snooping
    • DHCP relay, DHCP server
  • Store-and-forward
    • Yes
  • Flow control support
    • Yes
  • Auto MDI/MDI-X
    • Yes
  • Broadcast storm control
    • Yes
  • SFP+ module slots quantity
    • 2
  • Jumbo frames
    • 9000
    • 10000
    • 9
    • 9216
  • Switch layer
    • L2
    • L2/L2+
  • Virtual LAN features
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • VLAN mapping
    • Voice VLAN
  • Power over Ethernet (PoE) type supported
    • Passive PoE
  • Heat dissipation
    • 243.99 BTU/h
    • 263.6 BTU/h
    • 35.6 BTU/h
    • 55 BTU/h
  • Transmitting power (FCC)
    • 22 dBm
  • 2.4 GHz
    • Yes
  • 5 GHz
    • Yes
  • 6 GHz
    • No
  • Maximum data transfer rate (2.4 GHz)
    • 300 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 867 Mbit/s
  • Frequency band
    • 2.4 - 5 GHz
  • Rack mount kit
    • Yes
  • SFP module slots quantity
    • 2
  • Antenna direction type
    • Omni-directional
  • Placement
    • Pole, Wall
  • Policy-based routing
    • Yes
  • System event log
    • Yes
  • Output voltage
    • 24 V
  • ARP inspection
    • Yes
  • Cloud-managed
    • Yes
  • Multicast support
    • Yes
  • Fanless
    • Yes
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Auto-negotiation
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 4
  • Antenna gain level (max)
    • 4 dBi
  • Fast Ethernet (copper) ports quantity
    • 8
  • Number of queues
    • 8
  • Rate limiting
    • Yes
  • Spanning tree protocol
    • Yes
    • No
  • 10G Ethernet (copper) ports quantity
    • 4
  • BeamForming
    • Yes
  • Band steering
    • Yes
  • Syslog
    • Yes
  • Number of SSID supported
    • 16
  • Service Set Identifier (SSID) features
    • Multiple SSIDs
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-TX, 100BASE-T
  • Half duplex
    • Yes
  • Full duplex
    • Yes
  • Cable types supported
    • Cat5, Cat5e
    • Cat3, Cat4, Cat5, Cat5e
  • Head-of-line (HOL) blocking
    • Yes
  • Airtime Fairness (ATF)
    • Yes
  • IPv4 routes
    • 32
  • IPv6 routes
    • 32
  • IPv4 & IPv6 features
    • Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert
    • IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Authentication type
    • HWTACACS+, IEEE 802.1x, RADIUS
    • RADIUS
    • RADIUS, TACACS+
  • Authentication
    • MAC-based authentication, Port-based authentication
    • MAC-based authentication, Web-based authentication
  • Antenna features
    • Detachable antenna
  • MIB support
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • Y
  • Transmitting power (CE)
    • 27 dBm
  • MAC address auto-learning supported
    • Yes
  • IP routing
    • Yes
  • Maximum cable length
    • 100 m
  • LAN port type
    • Gigabit
  • Packet forwarding rate (1 Gbps)
    • 7440 pps
  • IPv4 multicast entries
    • 511
  • IPv6 multicast entries
    • 511
  • Multicast MAC address table
    • 8000 entries
  • Access Control List (ACL) IPv4 entries
    • 32

Retelistica, Security algorithms: 802.1x RADIUS

Filtreaza 1
Mod afisare
NOU
Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ in and 4-Port PoE+ out PORT: 1× Gigabit PoE++ input Ports, 4× Gigabit PoE+ output Ports SPEC: 802.3at/af, max 64 W PoE Power (90W PoE++ input), plastic case, pole-mounting/wall-mounting FEATURE:
Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ in and 4-Port PoE+ out PORT: 1× Gigabit PoE++ input Ports, 4× Gigabit PoE+ output Ports SPEC: 802.3at/af, max 64 W PoE Power (90W PoE++ input), plastic case, pole-mounting/wall-mounting FEATURE:
540 82 RON
Adauga in cos
NOU
Switch TP-Link TL-SG1016, 16 port, 10/100/1000 Mbps
Switch TP-Link TL-SG1016, 16 port, 10/100/1000 Mbps
316 40 RON
Adauga in cos
NOU
Zyxel GS1900-24, 24-port GbE L2, 24 Port Smart Switch, rackmount,
Zyxel GS1900-24, 24-port GbE L2, 24 Port Smart Switch, rackmount,
722 49 RON
Adauga in cos
NOU
ZYXEL GS190024HPV METAL SWITCH
ZYXEL GS190024HPV METAL SWITCH
1.548 61 RON
Adauga in cos
stoc epuizat
NOU
Access Point TP-Link EAP225-Outdoor, AC1200, Dual-Band, Gigabite
Access Point TP-Link EAP225-Outdoor, AC1200, Dual-Band, Gigabite
643 39 RON
Zyxel GS1900-8HP 8-port GbE Smart Managed PoE Switch
Zyxel GS1900-8HP 8-port GbE Smart Managed PoE Switch
610 99 RON
Adauga in cos
ZYXEL GS1900-8 8PORT GBE L2 SWITCH
ZYXEL GS1900-8 8PORT GBE L2 SWITCH
318 59 RON
Adauga in cos
Zy GS1900-24, 24-port GbE L2, 12 Prt POE
Zy GS1900-24, 24-port GbE L2, 12 Prt POE
1.359 90 RON
Adauga in cos
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps
548 78 RON
Adauga in cos

Branduri

  • STATIC CONTROL
  • RETECH
  • LENOVO
  • ASUS
  • APPLE
  • HP
  • DELL
  • INTEL
  • ACER
  • AOC
  • XEROX
  • EPSON
  • APC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© Iasiit.ro 2026 Magazin online creat cu MerchantPro