"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™

4.718 18 RON (TVA inclus)
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG3428XF
Disponibil in stoc

Descriere

"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review

Detalii

SKU
TL-SG3428XF
Categorii
Brand
Product colour
Black
Cables included
AC
Password protection
Yes
Operating relative humidity (H-H)
10 - 90%
Storage temperature (T-T)
-40 - 70 C
Package height
100 mm
Number of fans
1 fan(s)
LED indicators
Yes
Manual
Yes
Power supply included
Yes
Depth
220 mm
Rack mounting
Yes
Package weight
2.97 kg
Height
44 mm
Operating temperature (T-T)
0 - 45 C
Jumbo frames support
Yes
Access Control List (ACL)
Yes
Quality of Service (QoS) support
Yes
MAC address filtering
Yes
IGMP snooping
Yes
Stackable
No
Rackable
Yes
LAN-Port-Type
Gigabit
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address table
16000 entries
Store-and-forward
Yes
Flow control support
Yes
Power over Ethernet (PoE)
No
Broadcast storm control
Yes
Storage relative humidity (H-H)
5 - 90%
Switch layer
L2
Power source
AC
LAN-Ports
24
Form factor
1U
Rack mount kit
Yes
Width
440 mm
Static route
Yes
Policy-based routing
Yes
System event log
Yes
Power consumption (max)
35.7 W
IGMP proxy
Yes
Layer
Layer-2
Forwarding rate
95.23 Mpps
Packet buffer memory
12 MB
Jumbo frames
9000
Switching capacity
128 Gbit/s
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
Number of VLANs
4000
10G support
Yes
SFP module slots quantity
4
IP-MAC-Port binding
Yes
SSH/SSL support
Yes
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Active link detection
Yes
Spanning tree protocol
Yes
Power connector
AC-in jack
Head-of-line (HOL) blocking
Yes
SFP+ module slots quantity
4
Redundant power supply (RPS) support
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
Authentication type
AAA, RADIUS, TACACS+
Redundant-PSU
Yes
Combo SFP ports quantity
4
Console port
RJ-45/micro-USB
DHCP features
DHCP client, DHCP relay, DHCP server
Number of static routes
48
Multicast Listener Discovery (MLD) snooping
Y
IP routing
Yes
Package width
528 mm
Management protocols
SNMPv1/v2c/v3, SNTP
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Basic switching RJ-45 Ethernet ports type
No
Ethernet LAN data rates
10,100,1000,10000 Mbit/s
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
IPv4 routes
48
IPv6 routes
48
Routing entries
512
Virtual LAN features
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Heat dissipation
121.81 BTU/h
Package depth
336 mm
Fiber ports quantity
20
Fiber optic connector
SFP, SFP+
Basic switching RJ-45 Ethernet ports quantity
0
Number of power supply units
2
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication