"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE

5.361 59 RON (TVA inclus)
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG3428XPP-M2
Stoc limitat

Descriere

"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review

Detalii

SKU
TL-SG3428XPP-M2
Categorii
Brand
Operating temperature (T-T)
0 - 40 C
AC input voltage
100 - 240 V
Cables included
AC
Password protection
Yes
Sustainability compliance
Yes
Operating relative humidity (H-H)
10 - 90%
Storage temperature (T-T)
-40 - 70 C
Number of fans
3 fan(s)
LED indicators
Yes
Power supply included
Yes
Rack mounting
Yes
Jumbo frames support
Yes
Quick start guide
Yes
Access Control List (ACL)
Yes
Compliance certificates
CE, Federal Communications Commission (FCC), RoHS
Quality of Service (QoS) support
Yes
IGMP snooping
Yes
Stackable
No
Rackable
Yes
LAN-Port-Type
Gigabit
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
Yes
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Loop protection
Yes
Store-and-forward
Yes
Flow control support
Yes
Broadcast storm control
Yes
Storage relative humidity (H-H)
5 - 90%
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Power source
AC/PoE
LAN-Ports
24
Form factor
1U
Rack mount kit
Yes
Static route
Yes
System event log
Yes
Layer
Layer-2
Jumbo frames
9000
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
10G support
Yes
Memory type
DRAM
Basic switching RJ-45 Ethernet ports quantity
24
SFP module slots quantity
4
Static port security
Yes
IP-MAC-Port binding
Yes
SSH/SSL support
Yes
Number of queues
8
Flash memory
32 MB
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
Power over Ethernet plus (PoE+) ports quantity
16
MAC address table
32000 entries
Half duplex
Yes
Full duplex
Yes
Head-of-line (HOL) blocking
Yes
Ethernet LAN data rates
10,100,1000,2500,10000 Mbit/s
SFP+ module slots quantity
4
Redundant power supply (RPS) support
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Depth
330 mm
BPDU filtering/protection
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1/v2
Redundant-PSU
Yes
Console port
RJ-45/micro-USB
Switch layer
L2+
Total Power over Ethernet (PoE) budget
500 W
Power over Ethernet 4PPoE (PoE++) ports quantity
8
Number of static routes
48
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
Management protocols
SNMP v1, v2c, v3
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
IPv4 routes
48
IPv6 routes
48
Packet buffer memory
16 MB
Forwarding rate
148.8 Mpps
Number of IP interfaces
32
Switching capacity
200 Gbit/s
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Heat dissipation
2153.45 BTU/h
2.5G Ethernet (copper) ports quantity
24
Power consumption (max)
629.1 W
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Authentication type
AAA, IEEE 802.1x, RADIUS, TACACS+